<!doctype html>
<html lang="en-US" class="">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Citing Virus, EPA Has Stopped Enforcing Environmental Laws &#8211; NBC Chicago</title>
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//native.sharethrough.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NBC Chicago &raquo; Feed" href="https://www.nbcchicago.com/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://www.nbcchicago.com/_static/??-eJyVjUEKwjAQRS9kOhVbxIV4lkkm6uB0GjIpktsbChU3Xbh9/z0+vJMLs5aoBZIsD1YDJCdYYzanPkCwX0L31DVygP+6b8MaZKFo60xsBbzM4eWEfcZcwUqV2E2sOwXak9uv7StIbXIe86bcputxPF/G4dT3wwf59Fdc' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='admin-bar-inline-css'>
#wp-admin-bar-my-sites-search.hide-if-no-js {
	display: none;
}
#wp-admin-bar-my-sites-search label[for="my-sites-search-text"] {
	clip: rect(1px, 1px, 1px, 1px);
	position: absolute !important;
	height: 1px;
	width: 1px;
	overflow: hidden;
}
#wp-admin-bar-my-sites-search {
	height: 38px;
}
#wp-admin-bar-my-sites-search .ab-item {
	height: 34px;
}
#wp-admin-bar-my-sites-search input {
	padding: 0 2px;
	width: 95%;
	width: calc( 100% - 4px );
}
	
</style>
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.9.0/css/all.css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.nbcchicago.com/_static/??-eJydz0sSgyAQBNALRUCUzyxSOQsMQ6TCx4pYuX50kQPEdXe96uafdcBWO9XO+0KFNl49Dlt3PbXKMacz8XvKgeN2hK26sjIgFUyUTkQdFAoyBJaVVNnRufE/TWyltMrIahFHZRVY5UFIPUXHcNnr67L8zM27zKQMQU5aoQUQhzoHf32te/eEmdjsRhO1omhHKQR6CM7/0Ee5n0eEUQbgC1pveu4=' type='text/css' media='all' />
<script src='https://www.nbcchicago.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script>
jQuery(document).ready( function($) {
	$('#wp-admin-bar-my-sites-search.hide-if-no-js').show();
	$('#wp-admin-bar-my-sites-search input').keyup( function( ) {

		var searchValRegex = new RegExp( $(this).val(), 'i');

		$('#wp-admin-bar-my-sites-list > li.menupop').hide().filter(function() {

			return searchValRegex.test( $(this).find('> a').text() );

		}).show();

	});
});
	
</script>
<script>
var adLayersDFP = {"layerDebugLabel":"Current ad layer","consoleDebugLabel":"Switch to Google console","adUnitPrefix":"div-gpt-ad-"};
</script>
<script>
var adLayersAdServer = {"jsAPIClass":"AdLayersDFPAPI"};
</script>
<script type='text/javascript' src='https://www.nbcchicago.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZubmV6UWJKql5uZp5dVrKMPVJycn1eSmleiX5BTmp6ZV6yfmKKbk1iZWlSsm5eUDDIBIZCSVkC6LqAO+1xbQ1MLEzMTM0sL4ywAQvo6kA=='></script>
<script src='https://www.nbcchicago.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.nbcchicago.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nbcchicago.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nbcchicago.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nbcchicago.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>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</script>
<script type='text/javascript' src='https://www.nbcchicago.com/_static/??/wp-includes/js/dist/i18n.min.js,/wp-content/themes/nbc-station/client/build/js/analytics.3bb9db65c214c92d8c9f.bundle.min.js?m=1584470662j'></script>
<link rel='https://api.w.org/' href='https://www.nbcchicago.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nbcchicago.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nbcchicago.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.nbcconnecticut.com/news/politics/president-trump/citing-virus-epa-has-stopped-enforcing-environmental-laws/5017737/" />
<link rel="alternate" type="application/json+oembed" href="https://www.nbcchicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcchicago.com%2Fnews%2Fpolitics%2Fpresident-trump%2Fciting-virus-epa-has-stopped-enforcing-environmental-laws%2F2245500%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nbcchicago.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nbcchicago.com%2Fnews%2Fpolitics%2Fpresident-trump%2Fciting-virus-epa-has-stopped-enforcing-environmental-laws%2F2245500%2F&#038;format=xml" />
		<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
	@media (max-width: 375px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbcchicago.com/2019/09/1920_Chicago-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 376px) and (max-width: 768px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbcchicago.com/2019/09/1920_Chicago-2.png?resize=1440%2C415'); }
	}
	@media (min-width: 769px) {
		.hero-background:empty { background-image: linear-gradient(to bottom, rgba(0,0,0,0.45) 0%,rgba(0,0,0,0) 100%), url('https://media.nbcchicago.com/2019/09/1920_Chicago-2.png?resize=1440%2C415'); }
	}
</style>
	<!-- Begin comScore Tag -->
	<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6035083" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
	</script>
	<noscript>
	<img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035083&cv=2.0&cj=1" />
	</noscript>
	<!-- End comScore Tag -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
					_taboola.push({'article':'2245500', tracking:'_osource=taboola-recirc'});
					!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/nbcots-network/loader.js');
	</script><script>
		window._newsroom = window._newsroom || [];
				!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/nbcots-wmaq/newsroom.js');
	</script>
	<meta property="og:site_name" content="NBC Chicago" /><meta name="google-site-verification" content="5dfu0HpcCp6t0mZm0t4jLJJpdx1XlBvJNojwurIMuIQ" /><meta property="fb:app_id" content="187516345314" /><meta name="twitter:site" content="@nbcchicago" /><meta property="og:type" content="article" /><meta property="article:opinion" content="false" /><meta property="article:content_tier" content="free" /><meta name="twitter:creator" content="@nbcchicago" /><meta name="article:publisher" content="http://www.facebook.com/nbcchicago" /><meta name="description" content="The Trump administration says it will forgo a sweeping range of public health and environmental enforcement during the coronavirus outbreak" /><meta property="og:description" content="The Trump administration says it will forgo a sweeping range of public health and environmental enforcement during the coronavirus outbreak" /><meta name="twitter:description" content="The Trump administration says it will forgo a sweeping range of public health and environmental enforcement during the coronavirus outbreak" /><meta property="og:title" content="Citing Virus, EPA Has Stopped Enforcing Environmental Laws" /><meta name="twitter:title" content="Citing Virus, EPA Has Stopped Enforcing Environmental Laws" /><meta property="og:url" content="https://www.nbcchicago.com/news/politics/president-trump/citing-virus-epa-has-stopped-enforcing-environmental-laws/2245500/" /><meta name="twitter:url" content="https://www.nbcchicago.com/news/politics/president-trump/citing-virus-epa-has-stopped-enforcing-environmental-laws/2245500/" /><meta name="keywords" content="facilities, Environmental Protection Agency, administration, companies, groups, Businesses, regulators, administration, Natural Resources Defense Council, National Wildlife Federation, coronavirus pandemic, outbreak, announcement, announcement, crisis, assault, disaster, coronavirus outbreak, health, industries, enforcement, polluters, industries, protections, range, relaxation, trouble, latest, health, enforcement, staffing problems, flurry, regulations, rules, oil and gas industry, regulations, decision, pollutants, moves, circumstances, requirements, part, enforcement, health, penalties, fines, advantage, health, policy, favors, environment, part, condemnation, business, waiver, human health, health, requirements, conditions, enforcement, purge, license, polluters, ability, efforts, move, challenges, violations, advance pass, enforcement discretion, abdication, responsibilities, compliance, pandemic, decisions, COVID, industries, clemency, instances, authority, history, facility operations, violations, environment, human health, harm, Andrew Wheeler, coronavirus, Donald Trump, EPA" /><meta name="sailthru.title" content="Citing Virus, EPA Has Stopped Enforcing Environmental Laws" /><meta name="sailthru.description" content="The Trump administration says it will forgo a sweeping range of public health and environmental enforcement during the coronavirus outbreak" /><meta name="sailthru.tags" content="facilities, Environmental Protection Agency, administration, companies, groups, Businesses, regulators, administration, Natural Resources Defense Council, National Wildlife Federation, coronavirus pandemic, outbreak, announcement, announcement, crisis, assault, disaster, coronavirus outbreak, health, industries, enforcement, polluters, industries, protections, range, relaxation, trouble, latest, health, enforcement, staffing problems, flurry, regulations, rules, oil and gas industry, regulations, decision, pollutants, moves, circumstances, requirements, part, enforcement, health, penalties, fines, advantage, health, policy, favors, environment, part, condemnation, business, waiver, human health, health, requirements, conditions, enforcement, purge, license, polluters, ability, efforts, move, challenges, violations, advance pass, enforcement discretion, abdication, responsibilities, compliance, pandemic, decisions, COVID, industries, clemency, instances, authority, history, facility operations, violations, environment, human health, harm, Andrew Wheeler, coronavirus, Donald Trump, EPA" /><meta name="sailthru.tags" content="facilities, Environmental Protection Agency, administration, companies, groups, Businesses, regulators, administration, Natural Resources Defense Council, National Wildlife Federation, coronavirus pandemic, outbreak, announcement, announcement, crisis, assault, disaster, coronavirus outbreak, health, industries, enforcement, polluters, industries, protections, range, relaxation, trouble, latest, health, enforcement, staffing problems, flurry, regulations, rules, oil and gas industry, regulations, decision, pollutants, moves, circumstances, requirements, part, enforcement, health, penalties, fines, advantage, health, policy, favors, environment, part, condemnation, business, waiver, human health, health, requirements, conditions, enforcement, purge, license, polluters, ability, efforts, move, challenges, violations, advance pass, enforcement discretion, abdication, responsibilities, compliance, pandemic, decisions, COVID, industries, clemency, instances, authority, history, facility operations, violations, environment, human health, harm, Andrew Wheeler, coronavirus, Donald Trump, EPA" /><meta name="sailthru.type" content="article" /><meta name="sailthru.date" content="2020-03-26T21:16:06+00:00" /><meta property="og:image" content="https://media.nbcchicago.com/2019/09/GettyImages-1209057894.jpg?resize=1200%2C675" /><meta name="twitter:image" content="https://media.nbcchicago.com/2019/09/GettyImages-1209057894.jpg?resize=1200%2C675" /><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.nbcchicago.com\/news\/politics\/president-trump\/citing-virus-epa-has-stopped-enforcing-environmental-laws\/2245500\/","headline":"Citing Virus, EPA Has Stopped Enforcing Environmental Laws","datePublished":"2020-03-26T21:16:06","dateModified":"2020-03-26T21:16:06","description":"The Trump administration says it will forgo a sweeping range of public health and environmental enforcement during the coronavirus outbreak","speakable":{"@type":"SpeakableSpecification","cssSelector":[".article-headline",".article-subtitle"]},"keywords":"facilities, Environmental Protection Agency, administration, companies, groups, Businesses, regulators, administration, Natural Resources Defense Council, National Wildlife Federation, coronavirus pandemic, outbreak, announcement, announcement, crisis, assault, disaster, coronavirus outbreak, health, industries, enforcement, polluters, industries, protections, range, relaxation, trouble, latest, health, enforcement, staffing problems, flurry, regulations, rules, oil and gas industry, regulations, decision, pollutants, moves, circumstances, requirements, part, enforcement, health, penalties, fines, advantage, health, policy, favors, environment, part, condemnation, business, waiver, human health, health, requirements, conditions, enforcement, purge, license, polluters, ability, efforts, move, challenges, violations, advance pass, enforcement discretion, abdication, responsibilities, compliance, pandemic, decisions, COVID, industries, clemency, instances, authority, history, facility operations, violations, environment, human health, harm, Andrew Wheeler, coronavirus, Donald Trump, EPA","publisher":{"@type":"Organization","name":"NBC Chicago","logo":{"@type":"ImageObject","height":60,"url":"https:\/\/media.nbcchicago.com\/wp-content\/uploads\/2019\/09\/light_amp_wmaq.png","width":160}},"image":{"@type":"ImageObject","height":675,"url":"https:\/\/media.nbcchicago.com\/2019\/09\/GettyImages-1209057894.jpg?resize=1200%2C675","width":1200},"author":{"@type":"Person","name":"Ellen Knickmeyer"}}</script>							<script type='text/javascript'>
				var dfpAdUnits = {};
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') +
				'//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
				})();
				</script>
												<script type="text/javascript">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</script>
			<link rel="amphtml" href="https://www.nbcchicago.com/news/politics/president-trump/citing-virus-epa-has-stopped-enforcing-environmental-laws/2245500/?amp"><link rel="icon" href="https://media.nbcchicago.com/2019/09/cropped-NBC_Chicago.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://media.nbcchicago.com/2019/09/cropped-NBC_Chicago.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://media.nbcchicago.com/2019/09/cropped-NBC_Chicago.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://media.nbcchicago.com/2019/09/cropped-NBC_Chicago.png?fit=270%2C270" />
</head>

<body class="post-template-default single single-post postid-2245500 single-format-standard station-nbc wmaq has-featured-image has-section-branding continuing visible-alert-bar short-section-branding">
	<div id="fb-root"></div>
		<script
			async
			defer
			crossorigin="anonymous"
			src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=187516345314&autoLogAppEvents=1"></script>
	<div class="leaderboard_ad">
	<div id="div-gpt-ad-topbanner_" class=" gpt-topbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbanner_', format: 'topbanner', targeting: {"slot":"topbanner","pos":"topbanner"} });
			</script><div id="div-gpt-ad-mobiletopbanner_" class=" gpt-mobiletopbanner" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobiletopbanner_', format: 'mobiletopbanner', targeting: {"slot":"mobiletopbanner","pos":"mobiletopbanner"} });
			</script></div>
<div id="page" class="site" data-component="wrapper">
	
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="alert-bar full-width continuing">
	<div class="alert-bar__content">
		<h4 class="alert-bar__heading">
			Continuing Coverage		</h4>
		<span class="alert-bar__title">
			<a href="https://www.nbcchicago.com/news/local/illinois-stay-at-home-order-now-in-effect/2241919/">
				<span
					class="alert-bar__inner"
					data-react-component="NBCTruncate"
					data-maxlines="1"
					data-maxlinesmobile="2"
					data-readmore=""
					data-text="Illinois Stay at Home Order In Effect Until April 7"
					data-ellipsis="true">
					Illinois Stay at Home Order In Effect Until April 7				</span>
			</a>
	</div>
</div>
	<div class="site-header__primary">
		<div class="site-header__wrap">
							<div class="site-header__logo">
					<a href="https://www.nbcchicago.com/">
						<img
							src="https://media.nbcchicago.com/2019/09/Chicago_On_Dark@3x-1.png?fit=486%2C120"
							alt="NBC Chicago"
						/>
					</a>
				</div>
						<div class="site-header__nav-search">
				<div class="site-header__nav-main">
					<button class="site-header__nav-main-toggle">
						<span class="site-header__nav-main-toggle-text">Main Navigation</span>
					</button>
				</div>
				<div class="site-header__search" data-component="headerSearch">
					<button class="site-header__search-toggle">
						<span class="site-header__search-toggle-text">Search</span>
					</button>
					<div class="site-header__search-form">
						
<form class="search-form" role="search" method="get" action="https://www.nbcchicago.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
					</div>
				</div>
			</div>
			<div class="site-header__animated-section">
				<nav class="site-header__nav-sections">
					<div class="menu-primary-container"><nav id="primary-menu" class="menu"><a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/news/local/">Local</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/weather/">Weather</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/videos/">Video</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/investigations/">Investigations</a></li>
<a class=" menu-item menu-item-type-taxonomy menu-item-object-category" href="/entertainment/">Entertainment</a></li>
<a class=" menu-item menu-item-type-custom menu-item-object-custom" href="/traffic/">Traffic</a></li>
</nav></div>				</nav>
				<div class="site-header__weather-tv">
					<div
						class="site-header__local-weather"
						data-react-component="NBCWeather"
						data-view="conditions"
					>
					</div>
										<a class="site-header__live-tv" href="https://www.nbcchicago.com/live">Live TV</a>
									</div>
				<button class="site-header__mobile-share-toggle">
					<span class="text-share">Share</span>
					<span class="text-close">Close</span>
				</button>
			</div>
		</div> <!-- site-header__wrap -->
	</div> <!-- site-header__primary -->
	<div class="site-header__secondary">
		<div class="site-header__wrap">
							<div class="site-header__trending">
					<span class="site-header__trending-label">Trending</span>
											<nav class="site-header__trending-nav">
												<a href="https://www.nbcchicago.com/news/local/coronavirus-in-illinois-what-we-know-so-far/2229446/" class="site-header__trending-nav-item">Coronavirus Live Blog</a>
					<a href="https://www.nbcchicago.com/news/local/list-of-local-non-profits-needing-help-amid-coronavirus-pandemic/2241084/" class="site-header__trending-nav-item">How to Help</a>
					<a href="https://www.nbcchicago.com/news/local/a-list-of-confirmed-coronavirus-cases-in-illinois/2233793/" class="site-header__trending-nav-item">List of Cases</a>
					<a href="https://www.nbcchicago.com/news/local/watch-live-daily-coronavirus-briefing-from-illinois-health-officials/2234359/" class="site-header__trending-nav-item">Daily Coronavirus Briefings</a>
					<a href="https://www.nbcchicago.com/news/local/what-you-can-and-cannot-do-during-a-stay-at-home-or-shelter-in-place-order/2241024/" class="site-header__trending-nav-item">Stay-at-Home Order Guidelines</a>
					<a href="https://www.nbcchicago.com/news/local/map-coronavirus-cases-in-illinois-by-county/2239639/" class="site-header__trending-nav-item">Map of Cases by County</a>
		
							</nav>
										<div class="site-header__trending-toggle">
						<button class="trending-toggle"><span class="screen-reader-text">Expand</span></button>
					</div>
				</div>

				
<div class="site-header__alerts">
	<div
		class="site-header__weather "
		data-react-component="NBCWeather"
		data-view="alerts"
		data-alert-singular="Weather Alert"
		data-alert-plural="Weather Alerts"
		data-zip-code="60601">
	</div>
	</div> <!-- site-header__wrap -->
					</div> <!-- site-header__secondary -->
	</div>
	</header>
	<div id="content" class="site-content " data-component="formsContainer">
		<div id="primary" class="content-area">
			<main id="main" class="site-main">
				<article id="post-2245500" data-component="article">

	<div
			id="template-hero"
		class="template-hero "
		data-component="templateHero"
	>
			<div class="hero-background"></div>
	
	
	
			<div class="section-archive-header"><div class="section-archive-header--text-wrap"><div class="section-archive-header__category ">The Trump Administration</div><div class="section-archive-header__category-description">The latest news on Donald Trump&#039;s presidency</div></div></div>		
	
	
	
	
	
	
	</div>
		<div class="section-content--header below-hero">
		<div class="article-eyebrow__container">
	<div class="article-eyebrow__wrap">
									<a class="article-eyebrow" href="https://www.nbcchicago.com/tag/epa/">EPA</a>						</div>
</div>
<div class="article-header--wrap ">
	<h1 class="article-headline">
		Citing Virus, EPA Has Stopped Enforcing Environmental Laws	</h1>
			<h2 class="article-subtitle">
			Former Obama-era EPA chief Gina McCarthy called the announcement “an open license to pollute”		</h2>
				
<div class="article-meta" data-component="articleMeta">
	<h4 class="article-byline">
					By Ellen Knickmeyer							<span class="meta-dot">&bull;</span>
					
							<span class="time-wrap">
				<time class="entry-date published" datetime="2020-03-27T02:16:06-05:00">Published 52 mins ago</time>					<span class="meta-dot">&bull;</span>
				<time class="entry-date updated" datetime="2020-03-26T21:16:06-05:00">Updated 52 mins ago</time>			</span>
			</h4>
	<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcchicago.com%2Fnews%2Fpolitics%2Fpresident-trump%2Fciting-virus-epa-has-stopped-enforcing-environmental-laws%2F2245500%2F&#038;Citing%20Virus%2C%20EPA%20Has%20Stopped%20Enforcing%20Environmental%20Laws?_osource=db_npd_nbc_wmaq_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Citing%20Virus%2C%20EPA%20Has%20Stopped%20Enforcing%20Environmental%20Laws&#038;url=https%3A%2F%2Fwww.nbcchicago.com%2Fnews%2Fpolitics%2Fpresident-trump%2Fciting-virus-epa-has-stopped-enforcing-environmental-laws%2F2245500%2F?_osource=db_npd_nbc_wmaq_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Citing%20Virus%2C%20EPA%20Has%20Stopped%20Enforcing%20Environmental%20Laws%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcchicago.com%2Fnews%2Fpolitics%2Fpresident-trump%2Fciting-virus-epa-has-stopped-enforcing-environmental-laws%2F2245500%2F?_osource=db_npd_nbc_wmaq_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
	</div>
</div>
	</div>
	</div>
	<div class="section-content--full below-hero">
		<div class="section-content--primary">
			<div class="article-content--wrap">
				<figure class="article-featured-media">
	<img
		src="https://media.nbcchicago.com/2019/09/GettyImages-1209057894.jpg?resize=850%2C478"
		alt="EPA Administrator Andrew Wheeler testifies before the House Subcommittee on Environment and Climate Change.on Feb. 27, 2020, in"
	/>
			<figcaption>
							<cite>Tasos Katopodis/Getty Images</cite>
			
												<div
						class="caption"
						data-react-component="NBCTruncate"
						data-maxlines="2"
						data-maxlinesmobile="4"
						data-readmore="Read more"
						data-text="EPA Administrator Andrew Wheeler testifies before the House Subcommittee on Environment and Climate Change.on Feb. 27, 2020, in Washington, D.C."
						data-ellipsis="false">
					</div>
									</figcaption>
	</figure>
				<div class="article-content rich-text">

					
<p>The Environmental Protection Agency on Thursday abruptly waived enforcement on a range of legally mandated public health and environmental protections, saying industries could have trouble complying with them during the coronavirus pandemic.</p>

<p>The oil and gas industry were among the industries that had sought an advance relaxation of environmental and public health enforcement during the outbreak, citing potential staffing problems. The EPA’s decision was sweeping, forgoing fines or other civil penalties for companies that failed to monitor, report or meet some other requirements for releasing hazardous pollutants.</p>

<p>The move was the latest, and one of the broadest, regulation-easing moves by the EPA, which is seeking to roll back dozens of regulations as part of President Donald Trump’s purge of rules that the administration sees as unfriendly to business. Civil and criminal enforcement of polluters under the administration has fallen sharply. </p>
<div class="recirc-module">
	<h3 class="recirc__heading">The Trump Administration</h3>
	<p class="recirc__subheading">The latest news on Donald Trump&#039;s presidency</p>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcchicago.com/news/national-international/fact-check-trumps-faulty-testing-claims/2245448/">
							<img class="post__image" src="https://media.nbcchicago.com/2019/09/tlmd-getty-trump-conf-mier-1234.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcchicago.com/tag/donald-trump/">Donald Trump</a>
																			<span class="post__date post__date--has-category">
								3 hours ago							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcchicago.com/news/national-international/fact-check-trumps-faulty-testing-claims/2245448/">
								<span data-ellipsis="true" data-text="Fact Check: Trump’s Faulty Testing Claims" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Fact Check: Trump’s Faulty Testing Claims								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
					<div class="recirc__post">
			<div class="post__wrap">
				<div class="post__image-wrapper">
											<a href="https://www.nbcchicago.com/news/coronavirus/trump-gives-updates-on-coronavirus-spread-stimulus-package/2244733/">
							<img class="post__image" src="https://media.nbcchicago.com/2019/09/DIT_OTS_NAT_NEWS_TRUMP_CORONAVIRUS_032520_JD_1_1200x675_1716028995808.jpg?resize=850%2C478" alt="" />
						</a>

													<span class="format-icon format-icon--video"></span>
						
															</div>

				<div class="post__text">
					<div class="post__meta">
													<a class="post__tag" href="https://www.nbcchicago.com/tag/coronavirus/">coronavirus</a>
																			<span class="post__date post__date--has-category">
								Mar 26							</span>
											</div>

											<h3 class="post__title">
							<a class="post__title--link" href="https://www.nbcchicago.com/news/coronavirus/trump-gives-updates-on-coronavirus-spread-stimulus-package/2244733/">
								<span data-ellipsis="true" data-text="Trump Gives Updates on Coronavirus Spread, Stimulus Package" data-react-component="NBCTruncate" data-maxlines="3" data-maxlinesmobile="2" data-readmore="">
									Trump Gives Updates on Coronavirus Spread, Stimulus Package								</span>
							</a>
						</h3>
									</div>
			</div>
		</div>
	</div>

<iframe id="mycon" src="https://www.nbcnewyork.com/assets/editorial/national/coronavirus-map/index.html" width="100%" height="775" frameborder="0"></iframe>

<p>Former Obama-era EPA chief Gina McCarthy, now president of the Natural Resources Defense Council, called the announcement “an open license to pollute.”</p>

<p>The administration was “taking advantage of an unprecedented public health crisis to do favors for polluters that threaten public health,” McCarthy said, in part of what was a flurry of condemnation from environmental groups to the announcement. </p>

<p>In a statement, EPA Administrator Andrew Wheeler said the open-ended waiver was temporary and retroactive to March 13.</p>

<p>“EPA is committed to protecting human health and the environment, but recognizes challenges resulting from efforts to protect workers and the public from COVID-19 may directly impact the ability of regulated facilities to meet all federal regulatory requirements,” Wheeler said. “This temporary policy is designed to provide enforcement discretion under the current, extraordinary conditions, while ensuring facility operations continue to protect human health and the environment.”</p>

<p>The EPA directive said industries would be expected to comply with regulations “where reasonably practicable.” Businesses that broke regulations would have to be able to show that they tried to reduce the harm, and show how any violations were caused by the coronavirus outbreak, the EPA said.</p>
<div data-react-component="VideoPlayer" data-meta="{&quot;amp_status&quot;:&quot;&quot;,&quot;spay_email&quot;:&quot;&quot;,&quot;syndicated_id&quot;:&quot;&quot;,&quot;should_nationalize&quot;:false,&quot;nbc_first_published_date&quot;:&quot;&quot;,&quot;nbc_prevent_modified_update&quot;:false,&quot;nbc_primary_category_id&quot;:0,&quot;nbc_primary_tag_id&quot;:0,&quot;nbc_social_page_title&quot;:&quot;&quot;,&quot;nbc_page_title&quot;:&quot;&quot;,&quot;nbc_seo_description&quot;:&quot;&quot;,&quot;nbc_social_description&quot;:&quot;&quot;,&quot;nbc_national_headline&quot;:&quot;&quot;,&quot;entities&quot;:&quot;control trials, diseases, prospects, vaccine, COVID-19, virus, therapy., sort&quot;,&quot;nbc_canonical_url&quot;:&quot;&quot;,&quot;nbc_hide_from_recirculation&quot;:&quot;&quot;,&quot;nbc_hide_from_search&quot;:&quot;&quot;,&quot;nbc_syndication_category&quot;:&quot;1:1:190&quot;,&quot;nbc_national_collections&quot;:[],&quot;nopreroll&quot;:false,&quot;video_copyright&quot;:&quot;NBCUniversal, Inc.&quot;,&quot;sst_source_id&quot;:&quot;&quot;,&quot;nbc_disable_legacy_embeds&quot;:false,&quot;desktopFlashPid&quot;:&quot;&quot;,&quot;mpx_dfxp_url&quot;:&quot;&quot;,&quot;mp4_url&quot;:&quot;http:\/\/nbclim-download.edgesuite.net\/Prod\/NBCU_LM_VMS\/628\/571\/DIT_20NAT_20TOS_20SOT_20FAUCI_20CONFIDENT_20032620_20FH.mp4&quot;,&quot;mpx_download_pid&quot;:&quot;EV3NbU7FrCQn&quot;,&quot;mpx_high_id&quot;:&quot;&quot;,&quot;mpx_high_url&quot;:&quot;&quot;,&quot;mpx_is_livestream&quot;:&quot;&quot;,&quot;mpx_m3upid&quot;:&quot;&quot;,&quot;mpx_pid&quot;:&quot;2uTHHGfKp4Jf&quot;,&quot;mpx_thumbnail_url&quot;:&quot;https:\/\/media.nbcchicago.com\/2019\/09\/DIT_16x9.00_02_13_05.Still002.jpg?resize=850%2C478&quot;,&quot;pid_streaming_web_high&quot;:&quot;P43Kg4bPWiSV&quot;,&quot;pid_streaming_web_medium&quot;:&quot;2uTHHGfKp4Jf&quot;,&quot;subtitle&quot;:&quot;&quot;,&quot;video_call_letter&quot;:&quot;NBCU LM VMS&quot;,&quot;video_captions&quot;:&quot;&quot;,&quot;video_id&quot;:&quot;1716497475952_881&quot;,&quot;video_length&quot;:&quot;51618&quot;,&quot;video_provider&quot;:&quot;mpx&quot;,&quot;alleypack_schedule_unpublish&quot;:&quot;&quot;,&quot;feed_remote_id&quot;:&quot;mpx_1716497475952&quot;,&quot;feed_thumbnail_url&quot;:&quot;&quot;}" data-livestream="false" data-title="Fauci: &#8216;Confident&#8217; About at Least Partial Vaccine" data-vidcid="1:1:5017415" data-vidurl="https://nbcots.go-vip.co/news/fauci-confident-about-at-least-partial-vaccine/5017415/" data-islead="false" data-catnames="{&quot;189&quot;:&quot;News&quot;,&quot;207698&quot;:&quot;Coronavirus Pandemic&quot;}" data-tagnames="{&quot;9799&quot;:&quot;Anthony Fauci&quot;,&quot;194355&quot;:&quot;coronavirus&quot;,&quot;205157&quot;:&quot;vaccines&quot;}" data-customdata="{&quot;ContentPartner&quot;:&quot;None&quot;,&quot;Source&quot;:&quot;WEBFM&quot;,&quot;SyndicationAllowed&quot;:&quot;true&quot;,&quot;mSNVideoCategories&quot;:&quot;MSN Video v4 Connector-most watched news&quot;,&quot;mSNVideoContentSupplierID&quot;:&quot;NBC_Local&quot;,&quot;mSNVideoCountry&quot;:&quot;us&quot;,&quot;subtitle&quot;:&quot;nosubtitle&quot;,&quot;uploadedByTeam&quot;:&quot;1&quot;,&quot;youtubeChannel&quot;:&quot;None&quot;}" data-autoplay="false"></div>
<div class="video_caption" data-react-component="NBCTruncate" data-maxlines="2" data-maxlinesmobile="4" data-readmore="Read more" data-text="Dr. Anthony Fauci, the country&#039;s top expert on infectious diseases, said Thursday he feels good about prospects for a vaccine to prevent COVID-19. &quot;You&#039;re going to be hearing over the next months or more about different drugs that are going to go into these different randomized control trials,&quot; he said. &quot;And I feel confident, knowing about what this virus is and what we can do with it, that we will have some sort of therapy.&quot;" data-ellipsis="false">
							Dr. Anthony Fauci, the country&#039;s top expert on infectious diseases, said Thursday he feels good about prospects for a vaccine to prevent COVID-19. &quot;You&#039;re going to be hearing over the next months or more about different drugs that are going to go into these different randomized control trials,&quot; he said. &quot;And I feel confident, knowing about what this virus is and what we can do with it, that we will have some sort of therapy.&quot;
						</div>
<p>Collin O’Mara, president of the National Wildlife Federation, called the move “an assault on our public health and an absolute abdication of the legal responsibilities of the EPA.”</p>

<p>The EPA said the advance pass on enforcement did not apply to criminal violations by polluters.</p>

<p>While there were circumstances where a disaster like the pandemic might make compliance impossible, those instances called for narrow decisions by regulators on clemency, said Cynthia Giles, a former senior EPA enforcement during the Obama administration. </p>

<p>Giles said she knew of no previous time in the EPA’s half-century history where it “relinquished its fundamental authority” as she said it did Thursday. </p>

									</div>
							<div class="article-copyright">Copyright AP - Associated Press</div>
	
	<div class="article-footer">
		<div class="article-tags">
	<h4 class="article-tags__heading">This article tagged under:</h4>
	<a class="article-tags__tag" href="https://www.nbcchicago.com/tag/epa/">EPA</a><a class="article-tags__tag" href="https://www.nbcchicago.com/tag/donald-trump/">Donald Trump</a><a class="article-tags__tag" href="https://www.nbcchicago.com/tag/coronavirus/">coronavirus</a><a class="article-tags__tag" href="https://www.nbcchicago.com/tag/andrew-wheeler/">Andrew Wheeler</a></div>
		<div
	class="share-buttons"
	data-component="sharingBar"
>
			<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nbcchicago.com%2Fnews%2Fpolitics%2Fpresident-trump%2Fciting-virus-epa-has-stopped-enforcing-environmental-laws%2F2245500%2F&#038;Citing%20Virus%2C%20EPA%20Has%20Stopped%20Enforcing%20Environmental%20Laws?_osource=db_npd_nbc_wmaq_fb_shr" data-service="facebook">
			<i class="fab fa-facebook-f"></i>
		</a>
	
			<a href="https://twitter.com/intent/tweet?text=Citing%20Virus%2C%20EPA%20Has%20Stopped%20Enforcing%20Environmental%20Laws&#038;url=https%3A%2F%2Fwww.nbcchicago.com%2Fnews%2Fpolitics%2Fpresident-trump%2Fciting-virus-epa-has-stopped-enforcing-environmental-laws%2F2245500%2F?_osource=db_npd_nbc_wmaq_twt_shr" data-service="twitter">
			<i class="fab fa-twitter"></i>
		</a>
	
			<a href="mailto:?body=Citing%20Virus%2C%20EPA%20Has%20Stopped%20Enforcing%20Environmental%20Laws%0D%0A%0D%0Ahttps%3A%2F%2Fwww.nbcchicago.com%2Fnews%2Fpolitics%2Fpresident-trump%2Fciting-virus-epa-has-stopped-enforcing-environmental-laws%2F2245500%2F?_osource=db_npd_nbc_wmaq_eml_shr" data-service="email">
			<i class="fas fa-envelope"></i>
		</a>
	
			<a href="#" data-service="comments">
			<i class="fas fa-comment-alt"></i>

			<div class="share-buttons__comment-count">
				<div class="fb-comments-count" data-href="https://www.nbcchicago.com/news/politics/president-trump/citing-virus-epa-has-stopped-enforcing-environmental-laws/2245500/">0</div>
			</div>
		</a>
	</div>
	</div>
				<div id="div-gpt-ad-mobilemultibox_belowarticle" class="widget_ad_layers_ad_widget gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_belowarticle', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script>	<div id="taboola-below-article-thumbnails"></div>

	<script type="text/javascript">
		/** scroll cookie for scroll.com **/
		if (document.cookie.indexOf("scroll0=") < 0) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'text'
			});
		};
	</script>
	<div id="taboola-below-article-text-links"></div>
		<script type="text/javascript">
		/** scroll cookie for scroll.com **/
			if (document.cookie.indexOf("scroll0=") < 0) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'hybrid-text-links-a',
					container: 'taboola-below-article-text-links',
					placement: 'Below Article Text Links',
					target_type: 'text'
				});
			};
		</script>
				</div>
		</div>
		<div class="section-content--secondary">
			<aside class="sidebar article-sidebar">
						<section id="ad_layers_ad_widget-2" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-topbox_556" class=" gpt-topbox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'topbox_556', format: 'topbox', targeting: {"slot":"topbox","pos":"topbox"} });
			</script></section><section id="nbc_most_popular-2" class="widget widget_nbc_most_popular"><div class="nbc-most-popular" data-react-component="MostPopular" data-title="Trending Stories" data-include-sponsored="true" data-beforetext="Presented By"></div></section><section id="nbc_weather_widget-3" class="widget widget_nbc_weather_widget">		<div class="nbc-weather-widget">
			<div class="nbc_owned_television_stations_weather_iframe">
	<h2>Weather Forecast</h2><div class="widget_location">Chicago, IL</div>
	<a class="weather-module__conditions" href="https://www.nbcchicago.com/weather/">
		<div data-react-component="IframeConditions" data-location="60601"></div>
	</a>
		<div class="widget_sponsor">
		<div id="div-gpt-ad-logo_weather_477" class="sponsored-ad-unit gpt-logo" data-beforetext="Presented By" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'logo_weather_477', format: 'logo', targeting: {"module":"weather","slot":"logo","pos":"logo"} });
			</script>	</div>
</div>
		</div>
		</section><section id="ad_layers_ad_widget-9" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilemultibox_222" class=" gpt-mobilemultibox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilemultibox_222', format: 'mobilemultibox', targeting: {"slot":"mobilemultibox","pos":"mobilemultibox"} });
			</script></section><section id="nbc_civic_science-2" class="widget widget_nbc_civic_science"><div id="civsci-1526471737" class="module-civicScience"></div></section><section id="ad_layers_ad_widget-6" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-bottombox_549" class=" gpt-bottombox" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'bottombox_549', format: 'bottombox', targeting: {"slot":"bottombox","pos":"bottombox"} });
			</script></section><section id="ad_layers_ad_widget-12" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-interstitial_517" class=" gpt-interstitial" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'interstitial_517', format: 'interstitial', targeting: {"slot":"interstitial","pos":"interstitial"} });
			</script></section><section id="ad_layers_ad_widget-13" class="widget widget_ad_layers_ad_widget"><div id="div-gpt-ad-mobilebackstage_602" class=" gpt-mobilebackstage" data-beforetext="" data-fallbacktext=""></div><script style="text/javascript">
				if (typeof adInstance === 'undefined') {
					adInstance = new AdLayersAPI();
				}
				adInstance.lazyLoadAd({ slotName: 'mobilebackstage_602', format: 'mobilebackstage', targeting: {"slot":"mobilebackstage","pos":"mobilebackstage"} });
			</script></section><section id="nbc_newsletter-2" class="widget widget_nbc_newsletter"><div class="newsletter-widget"
				data-react-component="NewsletterWidget"
				data-title="Subscribe to our Newsletters"
				data-description="Sign up to receive breaking news alerts in your inbox."
				data-newsletter-id="WMAQ_BreakingNews"
				data-privacy-link="http://www.nbcuniversal.com/privacy/"
				data-newsletter-link=""
				data-nonce="be332f34d5"
				></div></section>			</aside>
		</div>
	</div>
</article>

			</main>
		</div>

							
	</div><!-- #content -->
	
<footer role="contentinfo" class="site-footer">
	<div class="site-footer__wrapper">
		<div class="site-footer__identity">
							<a href="https://www.nbcchicago.com/" class="site-footer__logo">
					<img
						src="https://media.nbcchicago.com/2019/09/Chicago_On_Light@3x.png?fit=486%2C102"
						alt="NBC Chicago"
					/>
				</a>
			
			<ul class="site-footer__social-list">
				
									<li class="site-footer__social-list-item facebook">
						<a href="http://www.facebook.com/nbcchicago" target="_blank">
							<span class="screen-reader-text">Facebook</span>
							<i class="fab fa-facebook-f"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item twitter">
						<a href="https://twitter.com/nbcchicago" target="_blank">
							<span class="screen-reader-text">Twitter</span>
							<i class="fab fa-twitter"></i>
						</a>
					</li>
				
									<li class="site-footer__social-list-item instagram">
						<a href="https://instagram.com/nbcchicago" target="_blank">
							<span class="screen-reader-text">Instagram</span>
							<i class="fab fa-instagram"></i>
						</a>
					</li>
							</ul>
		</div>

		<ul id="menu-footer" class="footer-menu site-footer__menu-primary"><li id="menu-item-2164663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2164663"><a href="/investigations/submit-tip/">Submit Tips for Investigations</a></li>
<li id="menu-item-2185054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2185054"><a href="/newsletters/">Newsletters</a></li>
<li id="menu-item-2164660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2164660"><a href="https://www.nbcchicago.com/contact-us/">Connect With Us</a></li>
</ul><ul id="menu-secondary-footer" class="footer-menu-secondary site-footer__menu-secondary"><li id="menu-item-1970487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1970487"><a href="https://www.nbcchicago.com/send-feedback/">Send Feedback</a></li>
<li id="menu-item-1970489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1970489"><a href="https://www.nbcchicago.com/wmaq-employment-information/">WMAQ Employment Information</a></li>
<li id="menu-item-1970488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1970488"><a href="https://www.nbcchicago.com/terms-of-service/">Terms of Service</a></li>
<li id="menu-item-2154264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2154264"><a target="_blank" rel="noopener noreferrer" href="http://www.nbcuniversal.com/privacy/notrtoo?brandA=Owned_Stations&#038;intake=NBC_Chicago/">Do Not Sell My Personal Information</a></li>
<li id="menu-item-1970475" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1970475"><a target="_blank" rel="noopener noreferrer" href="http://www.nbcuniversal.com/privacy/?brandA=Owned_Stations&#038;intake=NBC_Chicago/">Privacy Policy &#8211; New</a></li>
<li id="menu-item-1970476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1970476"><a href="https://info.evidon.com/pub_info/209?v=1&#038;nt=0&#038;nw=false/">Ad Choices</a></li>
<li id="menu-item-1970477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1970477"><a href="mailto:WMAQViewerMail.Advertising@nbcuni.com?subject=Advertise%20with%20Us%20HP/">Advertise with us</a></li>
<li id="menu-item-1970474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1970474"><a href="https://publicfiles.fcc.gov/tv-profile/wmaq/">WMAQ Public Inspection File</a></li>
</ul>
				<div class="site-footer__corporate">
			
			<span class="site-footer__corporate-copyright">
				Copyright © 2020 NBC Universal Inc. All rights reserved			</span>
		</div>
	</div><!-- wrapper -->
</footer><!-- #colophon -->
</div><!-- #page -->

	<script type='text/javascript'>
	(function() {
		function CreateEvent(type, data) {
			var event;

			if ('undefined' === typeof data) {
				data = {};
			}

			try {
				event = new CustomEvent(type, { detail: data });
			} catch (err) {
				event = document.createEvent('CustomEvent');
				event.initCustomEvent(type, true, true, data);
			}

			return event;
		}

		var pdk6Url = "https://www.nbcchicago.com/wp-content/themes/nbc-station/static/video/pdk6/player.6.1.3.js";		var pdkScript = pdk6Url;

		if ('undefined' !== typeof window['win7ie']) {
			pdkScript = window['win7ie'] ?
			"https://www.nbcchicago.com/wp-content/themes/nbc-station/static/video/pdk5/tpPdk.js"			: pdk6Url;
		}

		if (pdkScript) {
			var s = document.createElement('script');
			s.type = 'text/javascript';
			s.src = pdkScript;
			s.onload = function() {
				window.dispatchEvent(
					CreateEvent('nbc:pdkLoaded')
				);
			};
			document.body.appendChild(s);
		}
	})();
	</script>
	<link rel="stylesheet" href="https://www.nbcchicago.com/wp-content/themes/nbc-station/static/video/pdk6/player_smooth.css?v=102319" type="text/css" />		<script type="text/javascript">
		(function() {
						var _sf_async_config      = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.domain   = "nbcchicago.com";
			_sf_async_config.uid      = 15527;
			_sf_async_config.sections = "politics";
			_sf_async_config.authors  = "Ellen Knickmeyer";
			_sf_async_config.title    = "Citing Virus, EPA Has Stopped Enforcing Environmental Laws";

			function loadChartbeat() {
				var e = document.createElement('script');
				var n = document.getElementsByTagName('script')[0];
				e.type = 'text/javascript';
				e.async = true;
				e.src = '//static.chartbeat.com/js/chartbeat.js';
				n.parentNode.insertBefore(e, n);
			}
			loadChartbeat();
		})();
		</script>
				<div class="facebook-comments">
			<button class="facebook-comments__close"><i class="fas fa-chevron-left"></i> Back to Article</button>
			<div class="fb-comments" data-href="https://www.nbcchicago.com/news/politics/president-trump/citing-virus-epa-has-stopped-enforcing-environmental-laws/2245500/" data-width="100%"></div>
		</div>
		<div class="flyout-nav" data-component="flyoutNav">
	<button class="flyout-nav__close"><i class="fas fa-times"></i> <span class="screen-reader-text">Close Menu</span></button>
	<div class="flyout-nav__logo">
		<a href="https://www.nbcchicago.com/">
					<img
						src="https://media.nbcchicago.com/2019/09/Chicago_On_Light@3x.png?fit=486%2C102"
						alt="NBC Chicago"
					/>
		</a>
	</div>
	<div class="flyout-nav__search">
<form class="search-form" role="search" method="get" action="https://www.nbcchicago.com/" >
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" value="" name="s" placeholder="Search" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>
</div>
	<div class="flyout-nav__menu">
		<div class="flyout-nav__menu--upper">
							<a class="flyout-nav__menu-item parent-item" href="/news/coronavirus/">
					Coronavirus Pandemic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/local/">
					Local				</a>
							<a class="flyout-nav__menu-item parent-item" href="/weather/">
					Weather				</a>
							<a class="flyout-nav__menu-item child-item" href="/weather/severe-weather-alerts/">
					Weather Alerts				</a>
							<a class="flyout-nav__menu-item child-item" href="http://www.emergencyclosingcenter.com/">
					School Closings				</a>
							<a class="flyout-nav__menu-item parent-item" href="/investigations/">
					Investigations				</a>
							<a class="flyout-nav__menu-item child-item" href="/consumer/">
					NBC 5 Responds				</a>
							<a class="flyout-nav__menu-item parent-item" href="/entertainment/">
					Entertainment				</a>
							<a class="flyout-nav__menu-item parent-item" href="/traffic/">
					Traffic				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/sports/">
					Sports				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/health/">
					Health				</a>
							<a class="flyout-nav__menu-item parent-item" href="/news/national-international/">
					U.S. &amp; World				</a>
					</div>
		<div class="flyout-nav__menu--lower">
							<a class="flyout-nav__menu-item child-item" href="/consumer-form/">
					Submit a Consumer Complaint				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcchicago.com/ugc/">
					Submit Photos and Video				</a>
							<a class="flyout-nav__menu-item child-item" href="/on-air/contests/">
					Contests				</a>
							<a class="flyout-nav__menu-item child-item" href="https://www.nbcchicago.com/newsletters/">
					Newsletters				</a>
							<a class="flyout-nav__menu-item child-item" href="/products/">
					Our Apps				</a>
					</div>
	</div>
	<div class="flyout-nav__social">
		<h4 class="flyout-nav__social-heading">Follow Us</h4>
		<ul class="flyout-nav__social-list">
			
							<li class="site-footer__social-list-item facebook">
					<a href="http://www.facebook.com/nbcchicago" target="_blank">
						<span class="screen-reader-text">Facebook</span>
						<i class="fab fa-facebook-f"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item twitter">
					<a href="https://twitter.com/nbcchicago" target="_blank">
						<span class="screen-reader-text">Twitter</span>
						<i class="fab fa-twitter"></i>
					</a>
				</li>
			
							<li class="site-footer__social-list-item instagram">
					<a href="https://instagram.com/nbcchicago" target="_blank">
						<span class="screen-reader-text">Instagram</span>
						<i class="fab fa-instagram"></i>
					</a>
				</li>
					</ul>
	</div>
</div>
<a class="flyout-contact-button"
			href="/contact-us"
	>
	Contact Us</a>
<script type='text/javascript' src='https://www.nbcchicago.com/_static/??-eJx9i7EOwjAMBX+I9hEkKAviUxAkEXWa2BG2xe+ToTPTDXeHb5+isGU2NJ969TexomTrz7jhQRzxcqoJfRUT3jE34rnoAWMfSfWUx6RIpAb/1L9+Fdl0L+7tFs7LZQnheLqWH9YnMzQ='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.nbcchicago.com/wp-includes/js/dist/api-fetch.min.js?ver=3.6.4'></script>
<script>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</script>
<script type='text/javascript' src='https://www.nbcchicago.com/wp-content/themes/nbc-station/client/build/js/common.585b773e991650df257f.chunk.min.js?m=1585147487g'></script>
<script>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</script>
<script src='https://www.nbcchicago.com/wp-content/themes/nbc-station/client/build/js/nonamp.8207f1abd7dcef48b9b4.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbcchicago.com/wp-content/themes/nbc-station/client/build/js/weatherConditions.5a6267eee8727c2e0f5d.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbcchicago.com/wp-content/themes/nbc-station/client/build/js/global.e4347542a8730f81c543.bundle.min.js?ver=1.0.2'></script>
<script async src='https://www.nbcchicago.com/wp-content/themes/nbc-station/client/build/js/article.9c90f16324679b180bbe.bundle.min.js?ver=1.0.2'></script>
<script src='https://ak.sail-horizon.com/spm/spm.v1.min.js?ver=1.0.0'></script>
<script>
if ("undefined" !== typeof Sailthru) { Sailthru.init({"customerId":"757cc89c051f4552fa5708e6f3b93a01"}); }
</script>
<script async src='https://www.nbcchicago.com/wp-content/themes/nbc-station/client/build/js/videoPlayer.faa6254630c6f634397a.bundle.min.js?ver=1.0.2'></script>
<script src='https://native.sharethrough.com/assets/sfp.js?ver=5.3.2'></script>
<script defer src='https://js-sec.indexww.com/ht/p/186439-32299936421738.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://www.nbcchicago.com/wp-includes/js/wp-embed.min.js?m=1576711029g'></script>
<script src='https://www.civicscience.com/widget/jspoll/?elt=civsci-1526471737&#038;tgtid=e77f691f-80d7-8da4-9138-f5969b52d758&#038;ver=1.0.0'></script>
<script src='https://z.moatads.com/nbcuyieldheader7581548001/moatheader.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202013.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'165596126',post:'2245500',tz:'-5',srv:'www.nbcchicago.com'} ]);
	_stq.push([ 'clickTrackerInit', '165596126', '2245500' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"53cef82690","applicationID":"189190456","transactionName":"YVBXYBEFVkZSU00NVlgadFcXDVdbHEdLBUlGUEc=","queueTime":0,"applicationTime":638,"atts":"TRdAFlkfRRkRURteQktI","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
